четверг, 14 ноября 2019 г.

Android 10

Napoleon на Android 10 работает!
Это хорошая новость.
Плохая новость в том, что это распространяется на версии АСМТ Наполеон 4.0 и выше. АДС Наполеон 2.1 и выше.
Рекомендуем держать проекты в актуальном состоянии.

Комментариев нет: